Авторизация

Topic-icon Настройки Keenetic GIGA

Больше
1 мес. 1 нед. назад #3425 от Orsk56
Orsk56 создал эту тему: Настройки Keenetic GIGA
Здравствуйте уважаемые разработчики ! 4 день бьюсь с своим роутером не идут пинги от роутера, внутри роутера проверяю пинг с VPNKI роутер ответы получает и пинг идет,все настройки роутера сделал по вашим хелпам с сайта, может быть в роутере еще что то донастроить нужно,если нужны скрины настроек выложу, не выкладываю чтобы ваше место экономить.Связь роутера с интернет через модем Мегафон.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
1 мес. 1 нед. назад #3426 от admin
admin ответил в теме Настройки Keenetic GIGA
Ох, я не понял вопроса. Можно поконкретнее - что именно не пингуется и откуда.

если все заработало - нажмите на баннеры!

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
1 мес. 1 нед. назад #3427 от Orsk56
Orsk56 ответил в теме Настройки Keenetic GIGA
нет пинга устройства от VPNKI, делаю пинг из роутера он ваш сервер видит.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
1 мес. 1 нед. назад #3428 от admin
admin ответил в теме Настройки Keenetic GIGA
Вероятнее всего, это означает, что ваше устройство не отвечает на пинги по туннельному интерфейсу.
Вы выполняли подобные действия, но для туннельного интерфейса (pptp или l2tp)?
help.keenetic.com/hc/ru/articles/213969289

если все заработало - нажмите на баннеры!

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
1 мес. 1 нед. назад #3429 от Orsk56
Orsk56 ответил в теме Настройки Keenetic GIGA
да это сделано,я уже все настройки проверил по 10 кругу

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Больше
1 мес. 1 нед. назад #3430 от Orsk56
Orsk56 ответил в теме Настройки Keenetic GIGA
забыл написать что роутер первого поколения,веб интерфейс установил 2 версии, связь мегафон

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.