Авторизация

Openvpn работает, но итерфейс tun0 не поднимается и нет логов.

  • Gastello007
  • Автор темы
  • Не в сети
  • Пользователь заблокирован
  • Пользователь заблокирован
Подробнее
4 года 8 мес. назад #1 от Gastello007
Столкнулся с проблемой на убунту 18,04.
Тунель работает и 172.16.0.1. пингуется , но при это интерфейса tun в системе нет, логов нет. и че вообще происходит я понять не могу.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Подробнее
4 года 8 мес. назад #2 от admin
Тут не могу подсказать. Должен быть интерфейс, может он был, но исчез?
Со стороны сервера туннель (даже два) подключены и выглядит все корректно.

если все заработало, то, пожалуйста, donate сюда - yoomoney.ru/to/410014618210530

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • Gastello007
  • Автор темы
  • Не в сети
  • Пользователь заблокирован
  • Пользователь заблокирован
Подробнее
4 года 8 мес. назад #3 от Gastello007
Вы не поверите их сейчас 3 работают

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • Gastello007
  • Автор темы
  • Не в сети
  • Пользователь заблокирован
  • Пользователь заблокирован
Подробнее
4 года 8 мес. назад #4 от Gastello007
Хотя в админке кажет 2 рабочих

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • Gastello007
  • Автор темы
  • Не в сети
  • Пользователь заблокирован
  • Пользователь заблокирован
Подробнее
4 года 8 мес. назад #5 от Gastello007
Все само как-то решилось

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Подробнее
4 года 8 мес. назад - 4 года 8 мес. назад #6 от admin
Интересно, получается, что оно само случилось и само решилось... :)
Но, думаю, повторение будет

если все заработало, то, пожалуйста, donate сюда - yoomoney.ru/to/410014618210530
Последнее редактирование: 4 года 8 мес. назад пользователем admin.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Время создания страницы: 0.156 секунд