Авторизация

После приостановки тарифа перестал работать проброс портов

  • greatkaa
  • Автор темы
  • Не в сети
  • Пользователь заблокирован
  • Пользователь заблокирован
Подробнее
3 года 5 мес. назад #1 от greatkaa
В роутере микротик подключение успешно установлено, в Routes list все есть. Но проброс не работает. Хотя до этого все было прекрасно.
Перестало работать после отключения услуги по неоплате, после оплаты показывает, что все активно, а по факту ничего не работает

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • greatkaa
  • Автор темы
  • Не в сети
  • Пользователь заблокирован
  • Пользователь заблокирован
Подробнее
3 года 5 мес. назад #2 от greatkaa
Подозреваю, что причина вот в этом. Но тариф же должен продлеваться автоматом. И в тарифах показывается, что он активен
clip2net.com/clip/m249703/dbd5f-clip-10kb.png?nocache=1

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • greatkaa
  • Автор темы
  • Не в сети
  • Пользователь заблокирован
  • Пользователь заблокирован
Подробнее
3 года 5 мес. назад #3 от greatkaa

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

  • greatkaa
  • Автор темы
  • Не в сети
  • Пользователь заблокирован
  • Пользователь заблокирован
Подробнее
3 года 5 мес. назад - 3 года 5 мес. назад #4 от greatkaa
Проверил пинги со страницы инструментов.
Пинг до внутреннего IP куда мне надо прокинуть порты проходит.
Но проброс через msk.vpnki.ru не работает.

Но при этом в состоянии туннелей написано, что туннель отключен.

В общем я в замешательстве, ничего не понятно:) :)
Вложения:
Последнее редактирование: 3 года 5 мес. назад пользователем greatkaa.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Подробнее
3 года 5 мес. назад #5 от admin
Сейчас туннель не установлен. Попробуйте его подключить и посмотрим

если все заработало, то, пожалуйста, donate сюда - yoomoney.ru/to/410014618210530

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Подробнее
3 года 5 мес. назад #6 от admin
Туннель подключился, пинг адреса идет. Но вот со страницы Инструменты запрос портов 8080 и 9443 дает пустой результат.
На этих портах что-то работает?
Судя по всему они открыты, но по ним не отдается никакого содержимого...

если все заработало, то, пожалуйста, donate сюда - yoomoney.ru/to/410014618210530

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Время создания страницы: 0.085 секунд