Авторизация

Нет соединения туннеля.

Подробнее
4 года 6 мес. назад #1 от mulmulka
mulmulka создал тему: Нет соединения туннеля.
Здравствуйте!Перестал работать туннель под user6846.Маршрутизатор keenetic ultra не пингуется с андроид,а с сайта пинги идут,ip 172.16.23.245 тоже не пингуется со смартфона.В статистике все подключения туннелей присутствуют.Протокол pptp(chap).Началось все с того,что временно отключил роутер,через пару минут включил-и всё-туннель не работает со вчерашнего вечера.Прошу помочь.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Подробнее
4 года 6 мес. назад #2 от mulmulka
mulmulka ответил в теме Нет соединения туннеля.
Да!забыл добавить-ваше мобильное приложение вдруг стало вылетать с ошибкой-сначала требовала введение ключа-несколько раз пытался ввести свой ключ-отказ,а потом и вовсе стала вылетать.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Подробнее
4 года 6 мес. назад #3 от admin
admin ответил в теме Нет соединения туннеля.
Вижу, что пинг 172.16.23.245 и 192.168.1.1 успешен с сервера.
А вот что насчет пинга этих адресов с Андроида, то у меня есть предположение, что по какой-то причине у Кинетика пропали маршруты 172.16.0.0/16 и другие (192.168.2.0 и 192.168.3.0)
Вы можете убедиться в наличии этих маршрутов?

если все заработало, то, пожалуйста, donate сюда - yoomoney.ru/to/410014618210530

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Подробнее
4 года 6 мес. назад #4 от mulmulka
mulmulka ответил в теме Нет соединения туннеля.
Увы!Полного доступа к настройкам роутера удаленно нет.Смогу добраться только после 18.00.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Подробнее
4 года 6 мес. назад #5 от admin
admin ответил в теме Нет соединения туннеля.
Тогда давайте после 18 часов, дайте знать.
Насчет мобильного приложения - да, странно. Сообщу автору.

если все заработало, то, пожалуйста, donate сюда - yoomoney.ru/to/410014618210530

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Подробнее
4 года 6 мес. назад #6 от mulmulka
mulmulka ответил в теме Нет соединения туннеля.
Да!действительно слетели все маршруты на роутере,странно,это в первый раз с кинетиком,прописал по-новой,вроде заработал туннель.Спасибо.

Пожалуйста Войти или Регистрация, чтобы присоединиться к беседе.

Время создания страницы: 0.092 секунд